Atividade
 
Notifications
Clear all
Osvaldomp
@osvaldomp
Prominent Member
Entrou: mar 26, 2012
Last seen: fev 21, 2024
Tópicos: 0 / Respostas: 851
Responder
RE: Preço de venda a partir da margem de lucro

Considerando: $custo = ($compra + $frete + $outras despesas) situação1 - margem sobre o custo ~~~> $venda = $custo x (1+ %margem) situação2 - m...

1 semana atrás
Responder
RE: FUNÇÃO SE

Que bom que você encontrou a solução. E obrigado por nos avisar.

1 semana atrás
Responder
RE: Tela de Login- Múltiplos usuários( Excel)

Veja se lhe ajuda. _____________________________________________________________________________________________________ 1. na planilha Senha limp...

2 semanas atrás
Responder
RE: VBA avançado

Olá, ovictor. Eu sugiro que você encontre uma forma de disponibilizar o seu arquivo Excel, com um mínimo de dados representativos nas planilhas, com...

3 semanas atrás
Responder
RE: FUNÇÃO SE

Olá, boa tarde. Um dos critérios do seu primeiro post está divergente do seu post acima. primeiro post ~~~> se célula E10 estiver em branco mos...

3 semanas atrás
Responder
RE: FUNÇÃO SE

A fórmula que postei atende a TODOS os critérios que você colocou no primeiro post. Se você deseja mais critérios, então obviamente precisa informá-...

3 semanas atrás
Responder
RE: FUNÇÃO SE

Experimente: =SE(E10="";"PENDENTE";SE(E10=F10;"PAGO";"PAGO PARCIAL"))

4 semanas atrás
Responder
RE: Planilha de acompanhamento - esteira de crédito

Veja no print anexado como seria o resultado obtido da forma que comentei antes. Para efeitos comparativos o texto que está em C2 está repetido em C...

4 semanas atrás
Responder
RE: Planilha de acompanhamento - esteira de crédito

Olá, @peterson88. Veja se o ajuste manual da altura da linha funciona aí. 1. selecione a linha com o direito, no caso do seu print selecione a lin...

4 semanas atrás
Responder
RE: Formula Filtro em Ordem Cronológica

Experimente: =SE(ÉNÚM(LOCALIZAR("ATRASO";[@Coluna2]));ARRUMAR(EXT.TEXTO([@Coluna2];32;LOCALIZAR("/";[@Coluna2];12)-27));SE(ÉNÚM(LOCALIZAR("DEPOSITO"...

1 mês atrás
Responder
RE: Formula Filtro em Ordem Cronológica

Hummm ... agora entendi. Examplo significa Resultado Desejado. "Só lembrando que as referências são: Depósito em Atraso e Depósito" ~~~> porque e...

1 mês atrás
Responder
RE: Formula Filtro em Ordem Cronológica

Disponibilize uma nova planilha com alguns dados representativos (máx 10 linhas), com os resultados desejados e as necessárias explicações na própria ...

1 mês atrás
Responder
RE: Formula Filtro em Ordem Cronológica

Olá. Se você aplicar o Filtro na coluna B com o critério contém DEPOSITO, não atende? O que mais você precisa?

1 mês atrás
Responder
RE: Calendário Dinâmico no Excel com formatação condicional

Olá, araujors. Experimente: =SOMARPRODUTO(($Z$9:$Z$20="FÉRIAS")*($AA$9:$AA$20=B9)) ou =CONT.SES($Z$9:$Z$20;"FÉRIAS";$AA$9:$AA$20;B9) Suges...

1 mês atrás
Responder
RE: Retornar a última hora da exibição de um evento

Coloque o valor a ser buscado em D1. =CONT.SE(B:B;D1) Esta abaixo é matricial, portanto, em versões anteriores a XL2019, após colar a fórmu...

1 mês atrás
Fórum
Página 1 / 57