Compartilhar:
Notifications
Clear all

Como somar um intervalo especifico de uma coluna?


Rony
Posts: 2
 Rony
Registered
Topic starter
(@rony)
New Member
Entrou: 11 meses atrás

eu tenho um coluna com 200 células preenchidas. Quero saber se existe uma formula para que eu digite o valor da célula( ex: célula ''100'') e a formula me de a soma de todos os valores anteriores a ela. vou deixar um anexo da planilha de aposta que eu estou fazendo. Eu Estou pensando em fazer a planilha dizer a quantidade que eu gastei até aposta de N°100. Espero que tenham entendido.

Responder
Tags do Tópico
2 Respostas
Rony
Posts: 2
 Rony
Registered
Topic starter
(@rony)
New Member
Entrou: 11 meses atrás

Solução temporária

Responder
Estevaoba
Posts: 504
Registered
(@estevaoba)
Honorable Member
Entrou: 5 anos atrás

=SOMA(D2: ÍNDICE(D2:D1000;B4))

Good luck!

Responder
Compartilhar: