Atividade
 
Notifications
Clear all
daphne
daphne
@daphne
Estimable Member
Entrou: jul 27, 2022
Last seen: jun 27, 2024
Tópicos: 0 / Respostas: 94
Responder
RE: Copiar número celula que corresponda ao critério

Como você está utilizando o Google Sheets, pode fazer da seguinte forma: =LET(qtd;FLATTEN(B5:E);FILTER(qtd;qtd<>""))

2 semanas atrás
Responder
RE: Calcular o mínimo e retornar item de referência

Olá Ulysses, Tente a seguinte fórmula: =FILTRO(C:C;(H:H=G:G)*(E:E="SIM"))

1 mês atrás
Responder
RE: Formula índice para listar menor

@reidelas Consegue me passar o seu e-mail para que eu possa enviar a cópia da planilha com uma possível solução? Não estou conseguindo anexar o arquiv...

1 ano atrás
Responder
RE: Formula índice para listar menor

@reidelas pode compatilhar a cópia ou uma imagem da planilha?

1 ano atrás
Responder
RE: Construir um estudo de controle de figurinhas

@zglaucio moço, o arquivo não subiu junto com post. ps: se quiser mandar uma cópia no meu email para eu dar uma olhada, fique à vonatde: daphnemel...

1 ano atrás
Responder
RE: Como SOMAR e ARREDONDAR na mesma célula?

@ricardo_ram, veja: =SE(SOMA(A1:B1)-INT(SOMA(A1:B1))=0,5;SOMA(A1:B1);ARRED(SOMA(A1:B1);0))

1 ano atrás
Responder
RE: Ajuda para obter os meses entre datas

@pamichel aqui colega: =UNIRTEXTO(",";;TEXTO(FIMMÊS(A1;SEQUÊNCIA(DATADIF(A1;B1;"m")+1));"mmmm/aaaa"))

1 ano atrás
Fórum
Responder
Responder
RE: Ajuda para obter os meses entre datas

Bom dia, @pamichel! Bom, eu não sei se você agora tem acesso às fórmulas do Office 365, mas caso tenha, utilize desta forma, por exemplo: =LET(mes...

1 ano atrás
Fórum
Responder
RE: Busca sem saber a linha nem a coluna

@anderson2804 qual versão do excel vc utiliza?

1 ano atrás
Responder
RE: Unir uma planilha de altyeração de salário com uma planilha de alteração de função

@blackmirrorw Por que você acredita que o Procx não funcionaria? Talvez seja possível tentar a função Filtro ou criar essa planilha usando o Power Que...

1 ano atrás
Responder
RE: Tabela dinâmica com dias sem o mês na frente

@dvaleroqg pode compatilhar uma copia da planilha?

1 ano atrás
Responder
RE: Como fazer

@jfjofeir Essa parte está clara. Mas me restou mais uma dúvida: você quer comparar cada sorteio com o sorteio subsequente, por exemplo, comparar o sor...

1 ano atrás
Responder
RE: Filtrar nomes duplicados com códigos diferentes

Josy, transforme os intervalos de dados em uma tabela. Dessa forma, quando novos nomes repetidos forem inseridos, a fórmula será atualizada automatica...

1 ano atrás
Página 1 / 7