Notifications
Clear all

Somar 2 Índices


vonzuben
Posts: 547
Registered
Topic starter
(@vonzuben)
Honorable Member
Entrou: 8 anos atrás

Como somar 2 Índices ?

=SE(B7=0;" ";ÍNDICE(GanhoA;CORRESP($B$7;EmpresasA;0);1)+ÍNDICE(GanhoB;CORRESP($B$7;EmpresasB;0);1))
Responder
1 Reply
JordsdoExcel
Posts: 71
Registered
(@jordsdoexcel)
Trusted Member
Entrou: 5 meses atrás

Olá, amigo.

Você poderia mandar uma planilha exemplo? Assim fica mais fácil de ajudar.

Abs.

Responder