Notifications
Clear all

[Resolvido] Formula SE


_guedes
Posts: 11
Registered
Topic starter
(@_guedes)
Active Member
Entrou: 7 anos atrás

Gostaria de auxilio na planilha anexo. Trazer o valor  (faturado!D2) para o SOLICITADO C2 e quando ele não encontrar o valor no FATURADO!D2 ele trará o mesmo valor da SOLICITADO!B.

Responder
4 Respostas
4 Respostas
JSCOPA10
Moderator
(@jscopa10)
Entrou: 2 anos atrás

Reputable Member
Posts: 287

@_guedes, veja se é isto ... =SEERRO(ÍNDICE(Faturado!$D$2$A$10000;0));B2) ..... 

 

Ao colar a formula aqui e salvar ela perde parte, e fica errada ... por isto temos que postar o arquivo, afffffffffffffff

 

Responder
_guedes
Registered
(@_guedes)
Entrou: 7 anos atrás

Active Member
Posts: 11
Postado por: @jscopa10

@_guedes, veja se é isto ... =SEERRO(ÍNDICE(Faturado!$D$2$A$10000;0));B2) ..... 

 

Ao colar a formula aqui e salvar ela perde parte, e fica errada ... por isto temos que postar o arquivo, afffffffffffffff

 

Muito obrigado

Responder
Adalberto7
Moderator
(@adalberto7)
Entrou: 2 anos atrás

Trusted Member
Posts: 99

@jscopa10 

É só usar a Tag código que mostra a formula toda, assim:

=SEERRO(ÍNDICE(Faturado!$D$2$A$10000;0));B2)
Responder
JSCOPA10
Moderator
(@jscopa10)
Entrou: 2 anos atrás

Reputable Member
Posts: 287

@adalberto7, também não funcionou ... cadê o Corresp??? .... Eu já tinha tentado isso!!!

Responder