Utilizando função s...
 
Notifications
Clear all

Utilizando função soma uma função se na mesma célula


felipe.mcunha
Posts: 1
Registered
Topic starter
(@felipe-mcunha)
New Member
Entrou: 2 semanas atrás

Olá boa tarde. Estou com dificuldades para utilizar duas funções na mesma célula, minha ideia é fazer uma subtração entre duas células e fazer uma condicional que essa célula só esteja preenchida em caso de existir números nas células c3 e d3 (quando faço somente a soma ele deixa 0). No caso fiz as seguintes funções

=soma(c3-d3) 

=SES(C3="";"";D3="";"")

Alguém poderia me ajudar em como unificar essas condições? estou meio confuso

Responder
1 Reply
1 Responder
Adalberto7
Moderator
(@adalberto7)
Entrou: 2 anos atrás

Trusted Member
Posts: 79

@felipe-mcunha

=SE(OU(C3="";D3="");"";C3-D3)
Responder