Compartilhar:
Notifications
Clear all

[Fixar] Atualizações Janeiro 22

Página 1 / 2

Eron
Posts: 120
 Eron
Admin
Topic starter
(@eron)
Top
Entrou: 14 anos atrás

Olá Pessoal!

 

Atualizações do Mês:

 

- Novo Layout

- Otimização da busca das postagens

- Otimização do servidor de Hospedagem (mais rápido 😀)

- Criada uma seção de cursos on-line (temos que gerar um $ para pagar a hospedagem!)

- No canto dos tópicos, agora é possível compartilhar diretamente com as principais redes sociais!

 

Qualquer sugestão ou crítica, fiquem a vontade!

Responder
10 Respostas
EdsonBR
Posts: 957
Moderator
(@edsonbr)
Prominent Member
Entrou: 7 anos atrás

E aí @eron! Novidades então!

1) Testando...

=SOMASE( A1:A3; C1; B1:B3 )

=SOMASE(A1B3)

=SOMASE( A1:A3; C1; B1:B3 )
=SOMASE(A1B3)

 

=SOMASE( A1:A3; C1; B1:B3 )

=SOMASE(A1B3)

 2) Senti falta do botão "Posts Recentes" nas páginas... foi eliminado, né?

 

Responder
EdsonBR
Posts: 957
Moderator
(@edsonbr)
Prominent Member
Entrou: 7 anos atrás
Postado por: @edsonbr

1) Testando...

=SOMASE( A1:A3; C1; B1:B3 )

=SOMASE(A1B3)

=SOMASE( A1:A3; C1; B1:B3 )
=SOMASE(A1B3)

 

=SOMASE( A1:A3; C1; B1:B3 )

=SOMASE(A1B3)

Xi, deu ruim!!! Ainda tá com o problema... 😕 

Responder
3 Respostas
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Top
Posts: 120

@edsonbr vamos corrigir!

Responder
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Top
Posts: 120

@edsonbr vamos corrigir!

Responder
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Top
Posts: 120

@edsonbr vamos corrigir!

Responder
Eron
Posts: 120
 Eron
Admin
Topic starter
(@eron)
Top
Entrou: 14 anos atrás

Outro ponto, propagandas, vamos reduzir também.

Responder
1 Responder
JSCOPA10
Moderator
(@jscopa10)
Entrou: 3 anos atrás

Reputable Member
Posts: 348

@eron, Propagandas?? Nem vejo isto no fórum!! ... Até deveria existir algumas para bancar a manutenção de hospedagem!!!

Responder
Adalberto7
Posts: 128
Moderator
(@adalberto7)
Estimable Member
Entrou: 3 anos atrás

Boa tarde Eron.

Sim, tem muita propaganda aparecendo e sei que é do Google e não tem nenhuma remuneração.

Ainda continua demorando um tempão para ser concluído, depois de postarmos uma resposta.

Continuo tendo que logar novamente, hoje mesmo quando cliquei no sininho de notificações fui deslogado.

[]s

Responder
1 Responder
Eron
 Eron
Admin
(@eron)
Entrou: 14 anos atrás

Top
Posts: 120

@adalberto7

A propaganda vai ser resolvida amanhã (quarta).

A questão do deslogar é mais complicada, envolve o servidor do uol (o qual o suporte deixa a desejar).

Na quinta, sobe um novo servidor, vai ficar mais rápido, de certeza.

Responder
Página 1 / 2
Compartilhar: