Notifications
Clear all
Estevaoba
Estevaoba
Grupo: Registrado
Entrou: 2017-03-24
Reputable Member Registered
5
Boa noite. Pesquise estas palavras chave: excel empilhar c...

No Fórum Fórmulas & Funções Microsoft Excel

5 dias atrás
Tente desta forma: =Data inicial+ ÍNDICE( {3;2;1;0;6;5;4};...

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
Provavelmente o seu Excel é anterior à versão 2019 e não dis...

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
Os dados na aba listas têm de ser idênticos aos cabeçalhos n...

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
Tente: =ÍNDICE(H10:H23; CORRESP( MÁXIMOSES(D10:D23; B10:B2...

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
Talvez em B4, na aba Balanço anual: =SOMA(Janeiro:Dezembro...

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
@marotondo segue planilha com a fórmula. Ab.  B...

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
Para a coluna de datas, use esta fórmula em B8: =SEERRO(ÍN...

No Fórum Fórmulas & Funções Microsoft Excel

4 semanas atrás
Coloque o texto entre aspas: =SE(A1=C1;"V";"F") Good luc...

No Fórum Excel - O básico

4 semanas atrás
=FILTRO(B52:B83; ÉNÚM(LOCALIZAR(C4;C52:C83))) Good luck!

No Fórum Fórmulas & Funções Microsoft Excel

1 mês atrás
Bom dia. Para facilitar a criação e teste de soluções, fav...

No Fórum Fórmulas & Funções Microsoft Excel

1 mês atrás
Delete os dados da coluna A e cole esta fórmula em A2 nas ab...

No Fórum Excel - O básico

1 mês atrás
Bom dia. A mesma alteração vale para a coluna H: =CONT.S...

No Fórum Fórmulas & Funções Microsoft Excel

3 meses atrás
=SOMARPRODUTO(($J$5:$O$45=V5) *($I$5:$I$45)) Good luck...

No Fórum Fórmulas & Funções Microsoft Excel

3 meses atrás
Em G2: =SOMASES($D$2:[@[Qtde.]]; $C$2:[@Fundo];[@Fundo]) ...

No Fórum Fórmulas & Funções Microsoft Excel

3 meses atrás
Página 1 / 32