Planilha.

Fórmulas básicas e avançadas do Microsoft Excel, Fórmulas Matriciais, Fórmulas combinadas, Funções como PROCV, PROCH, SOMASE, SOMA, SE, etc.
Regras do fórum
Sua dúvida foi respondida? Marque como RESOLVIDO em seus tópicos, usando o botão com marca verde. Imagem

Planilha.

Mensagempor aanastacio » 20 Mar 2012, 12:40

Bom dia,

Estou tentando fazer uma formula que se selecionar a opção por exemplo:

A vista cif do codigo 920003, ele me traga o valor. Mas gostaria disso em uma outra planilha que tera a coluna igual, mas terá uma lista suspensa para a linha. Que indiferente do que selecione ele sempre traga o valor do item na coluna.


Agradeço o auxilio,

Att,

Aline
site.xlsx
Você não está autorizado a ver ou baixar esse anexo.
aanastacio
Membro
Membro
 
Mensagens: 2
Registrado em: 20 Mar 2012, 11:50
Agradeceu : 0 time
Foi agradecido: 0 time

Re: Planilha.

Mensagempor alexandrevba » 20 Mar 2012, 12:56

Bom dia!!
Seja bem vindo!!!

Não entendi o que queres.

Seria..
=PROCV(A5;Base!$A$2:$F$4;6;0)

Favor ler as regras do fórum, na próxima poste um arquivo compactado!!!
Em especial esse quesito
Quesito REGRAS
Upload de arquivos
Ja temos mais de 1,5GB em arquivos aqui no Planilhando, e como não geramos $$$, temos que ser austeros no uso da banda e recursos, por isso, segue novas regras pra upload de arquivos:
-Tamanho máximo: 2Mb
-Formato obrigatório: .Zip - .rar - .ice

Att
Espero ter Ajudado.
Se a mensagem foi util Favor Clicar na mãozinha.
Quando necessário, lembre se de marcar o tópico como [RESOLVIDO].
Membro
Avatar do usuário
alexandrevba
Membro
Membro
 
Mensagens: 6944
Registrado em: 03 Jul 2011, 20:45
Localização: Serra - ES
Agradeceu : 0 time
Foi agradecido: 1841 vezes

Re: Planilha.

Mensagempor Eastwood » 20 Mar 2012, 17:33

Veja se é isso aanastacio:

Dê retorno por favor
Você não está autorizado a ver ou baixar esse anexo.
Se o melhor é possível, o bom já não é o suficiente.
"Luis Gustavo Ramiro Couto"
Avatar do usuário
Eastwood
Expert
Expert
 
Mensagens: 257
Registrado em: 07 Out 2011, 04:06
Agradeceu : 7 vezes
Foi agradecido: 66 vezes

Re: Planilha.

Mensagempor Eastwood » 03 Abr 2012, 18:53

Assim q possivel dê retorno aanastacio. Estamos no aguardo.
Se o melhor é possível, o bom já não é o suficiente.
"Luis Gustavo Ramiro Couto"
Avatar do usuário
Eastwood
Expert
Expert
 
Mensagens: 257
Registrado em: 07 Out 2011, 04:06
Agradeceu : 7 vezes
Foi agradecido: 66 vezes


Voltar para Fórmulas & Funções Microsoft Excel

Quem está online

Usuários navegando neste fórum: alexandrevba e 2 visitantes