Planilha.

Fórmulas básicas e avançadas do Microsoft Excel, Fórmulas Matriciais, Fórmulas combinadas, Funções como PROCV, PROCH, SOMASE, SOMA, SE, etc.
Regras do fórum
Sua dúvida foi respondida? Marque como RESOLVIDO em seus tópicos, usando o botão com marca verde. Imagem

Planilha.

Mensagempor aanastacio » Ter Mar 20, 2012 11:40 am

Bom dia,

Estou tentando fazer uma formula que se selecionar a opção por exemplo:

A vista cif do codigo 920003, ele me traga o valor. Mas gostaria disso em uma outra planilha que tera a coluna igual, mas terá uma lista suspensa para a linha. Que indiferente do que selecione ele sempre traga o valor do item na coluna.


Agradeço o auxilio,

Att,

Aline
site.xlsx
Você não está autorizado a ver ou baixar esse anexo.
aanastacio
Membro
Membro
 
Mensagens: 2
Registrado em: Ter Mar 20, 2012 10:50 am
Has thanked: 0 time
Have thanks: 0 time

Re: Planilha.

Mensagempor alexandrevba » Ter Mar 20, 2012 11:56 am

Bom dia!!
Seja bem vindo!!!

Não entendi o que queres.

Seria..
=PROCV(A5;Base!$A$2:$F$4;6;0)

Favor ler as regras do fórum, na próxima poste um arquivo compactado!!!
Em especial esse quesito
Quesito REGRAS
Upload de arquivos
Ja temos mais de 1,5GB em arquivos aqui no Planilhando, e como não geramos $$$, temos que ser austeros no uso da banda e recursos, por isso, segue novas regras pra upload de arquivos:
-Tamanho máximo: 2Mb
-Formato obrigatório: .Zip - .rar - .ice

Att
Espero ter Ajudado.
Se a mensagem foi util Favor Clicar na mãozinha.
Quando necessário, lembre se de marcar o tópico como [RESOLVIDO].
Membro
Avatar do usuário
alexandrevba
Membro
Membro
 
Mensagens: 7305
Registrado em: Dom Jul 03, 2011 7:45 pm
Localização: Serra - ES
Has thanked: 0 time
Have thanks: 1961 times

Re: Planilha.

Mensagempor Eastwood » Ter Mar 20, 2012 4:33 pm

Veja se é isso aanastacio:

Dê retorno por favor
Você não está autorizado a ver ou baixar esse anexo.
Se o melhor é possível, o bom já não é o suficiente.
"Luis Gustavo Ramiro Couto"
Avatar do usuário
Eastwood
Expert
Expert
 
Mensagens: 257
Registrado em: Sex Out 07, 2011 3:06 am
Has thanked: 7 times
Have thanks: 66 times

Re: Planilha.

Mensagempor Eastwood » Ter Abr 03, 2012 5:53 pm

Assim q possivel dê retorno aanastacio. Estamos no aguardo.
Se o melhor é possível, o bom já não é o suficiente.
"Luis Gustavo Ramiro Couto"
Avatar do usuário
Eastwood
Expert
Expert
 
Mensagens: 257
Registrado em: Sex Out 07, 2011 3:06 am
Has thanked: 7 times
Have thanks: 66 times


Voltar para Fórmulas & Funções Microsoft Excel

Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 6 visitantes