Montante vendas por mês

Fórmulas básicas e avançadas do Microsoft Excel, Fórmulas Matriciais, Fórmulas combinadas, Funções como PROCV, PROCH, SOMASE, SOMA, SE, etc.
Regras do fórum
Sua dúvida foi respondida? Marque como RESOLVIDO em seus tópicos, usando o botão com marca verde. Imagem

Montante vendas por mês

Mensagempor SchommerJr » Sex Mai 17, 2019 12:26 pm

Prezados

Bom dia, estou encontrando dificuldades em fazer uma tabela, na planilha "Vendas" tenho data e valor, preciso de uma tabela montante por mês.
SchommerJr
Membro
Membro
 
Mensagens: 9
Registrado em: Ter Abr 23, 2019 11:55 am
Has thanked: 0 time
Have thanks: 0 time

{ SO_SELECT }

Re: Montante vendas por mês

Mensagempor Patropi » Sex Mai 17, 2019 6:38 pm

Boa noite

Copie e cole a formula abaixo na célula B5 da planilha1 e arraste para as demais linhas da coluna.

Código: Selecionar todos
=SEERRO(SOMARPRODUTO((MÊS(VENDAS!$A$2:$A$389)=MÊS(Planilha1!A5))*(ANO(VENDAS!$A$2:$A$389)=ANO(Planilha1!A5))*(VENDAS!$B$2:$B$389));"erro")


[]s
Patropi
 


Voltar para Fórmulas & Funções Microsoft Excel

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes