Pesquisa resultou em 8965 ocorrências

Voltar à pesquisa avançada

Re: Que fórmula devo usar ?

Boa tarde Mecenas Só acrescentei uma condição no inicio da formula do Décio. Copie e cole na célula L4 e arraste para as demais células da linha. =SE(CONT.VALORES($B$4:$G$4)=0;"";SEERRO(SE(CONT.SE($B$4:$G$4;COL(A1:A$26))=0;COL(A1);"");"")) Se foi útil, não se esqueça de...
por Patropi
Ter Mai 21, 2019 5:45 pm
 
Fórum: Fórmulas & Funções Microsoft Excel
Tópico: Que fórmula devo usar ?
Respostas: 5
Exibições: 32

Re: Que formula usar?

Bom dia Tami

Como você não anexou a planilha fica mais complicado, mas confira na planilha se entendi o que você deseja.

20_05_19_Fórmulas_Patropi.zip

Não se esqueça de clicar na mãozinha.

[]s
por Patropi
Seg Mai 20, 2019 9:51 am
 
Fórum: Fórmulas & Funções Microsoft Excel
Tópico: Que formula usar?
Respostas: 2
Exibições: 24

Re: Apresentação

Bom dia Tamiris

Seja bem-vinda ao Planilhando!

[]s
Patropi - Moderador
por Patropi
Seg Mai 20, 2019 9:43 am
 
Fórum: :: Recém Chegado? Apresente-se aqui!
Tópico: Apresentação
Respostas: 2
Exibições: 13

Re: hey! guiber curitibano

Boa noite João Guilherme Bem-vindo ao Planilhando! Para facilitar a tua participação, sugiro tomar conhecimento do conteúdo dos links abaixo: http://www.planilhando.com.br/forum/viewtopic.php?f=7&t=16757 http://www.planilhando.com.br/forum/viewtopic.php?f=7&t=203 http://www.planilhando.com.b...
por Patropi
Sex Mai 17, 2019 6:59 pm
 
Fórum: :: Recém Chegado? Apresente-se aqui!
Tópico: hey! guiber curitibano
Respostas: 2
Exibições: 28

Re: Formula para planilha de reposição

edi91

Se você quer apenas que o resultado não seja negativo, basta utilizar a função ABS, FICANDO ASSIM:

Código: Selecionar todos
=SE(ÉCÉL.VAZIA(I7);"";ABS(I7-C7))


[]s
por Patropi
Sex Mai 17, 2019 6:49 pm
 
Fórum: Excel - O básico
Tópico: Formula para planilha de reposição
Respostas: 2
Exibições: 22

Re: Montante vendas por mês

Boa noite

Copie e cole a formula abaixo na célula B5 da planilha1 e arraste para as demais linhas da coluna.

Código: Selecionar todos
=SEERRO(SOMARPRODUTO((MÊS(VENDAS!$A$2:$A$389)=MÊS(Planilha1!A5))*(ANO(VENDAS!$A$2:$A$389)=ANO(Planilha1!A5))*(VENDAS!$B$2:$B$389));"erro")


[]s
por Patropi
Sex Mai 17, 2019 6:38 pm
 
Fórum: Fórmulas & Funções Microsoft Excel
Tópico: Montante vendas por mês
Respostas: 1
Exibições: 11

Re: Status com condição SE

Boa noite Experimente assim: =SE(F8="";"NÃO INICIADA";SE(E(F8<>"";G8="";D8<HOJE());"ATRASADO";SE(E(F8<>"";G8="");"EM ANDAMENTO";SE(E(G8<>"";G8>D8);"CONCLUÍDA COM ATRASO";"CONCLUÍDA")))) []s
por Patropi
Qui Mai 16, 2019 7:39 pm
 
Fórum: Fórmulas & Funções Microsoft Excel
Tópico: Status com condição SE
Respostas: 3
Exibições: 23

Re: Data SE  [Resolvido]

Não é permitido criar mais de um tópico sobre o mesmo assunto.
Eu uni os 2 tópicos.

Você deveria ter mandado uma mensagem que eu faria o desbloqueio do tópico, como está bem explicado no link abaixo:

viewtopic.php?f=7&t=16757

[]s

Patropi - Moderador
por Patropi
Qui Mai 16, 2019 7:29 pm
 
Fórum: Datas & Horas
Tópico: Data SE
Respostas: 9
Exibições: 34

Re: Apresentação

Boa noite Sérgio Bem-vindo ao Planilhando! Para facilitar a tua participação, sugiro tomar conhecimento do conteúdo dos links abaixo: http://www.planilhando.com.br/forum/viewtopic.php?f=7&t=16757 http://www.planilhando.com.br/forum/viewtopic.php?f=7&t=203 http://www.planilhando.com.br/forum/...
por Patropi
Qui Mai 16, 2019 7:21 pm
 
Fórum: :: Recém Chegado? Apresente-se aqui!
Tópico: Apresentação
Respostas: 2
Exibições: 21

Re: Status com condição SE

Bom dia Copie e cole a formula abaixo na célula K8 e arraste para as demais células da coluna: =SE(F8="";"NÃO INICIADA";SE(E(F8<>"";G8="");"EM ANDAMENTO";SE(E(G8<>"";G8>D8);"CONCLUÍDA COM ATRASO";SE(E(F17<>"";G17="&...
por Patropi
Qui Mai 16, 2019 10:10 am
 
Fórum: Fórmulas & Funções Microsoft Excel
Tópico: Status com condição SE
Respostas: 3
Exibições: 23
Próximo

Voltar à pesquisa avançada

cron