Notifications
Clear all

SOMATÓRIO CONFORME INFORMAÇÃO DO CÓDIGO A OU B NA COLUNA DE SOMA


marotondo
(@marotondo)
Active Member Registered
Entrou: 4 anos atrás
Posts: 16
Topic starter  

Olá, Preciso obter resultado total na célula especifica de A ou B, conforme for informado na célula "B" a letrA A ou B.

Agradeço desde já sua ajuda,

 

Mario


ResponderCitar (Quote)
Tags do Tópico
Anderson
(@anderson)
Estimable Member Registered
Entrou: 12 meses atrás
Posts: 172
 

Em F3, escreva:

=SOMASE($B$3:$C$18;"A";$C$3:$C$18)

Em F4, escreva:

=SOMASE($B$3:$C$18;"B";$C$3:$C$18)

Este post foi modificado 2 meses atrás 2 vezes por Anderson

Em 90% dos casos em que não se anexa o arquivo, ocorrem mal-entendidos, gerando perda de tempo de ambos os lados.


marotondo curtiu
ResponderCitar (Quote)
marotondo
(@marotondo)
Active Member Registered
Entrou: 4 anos atrás
Posts: 16
Topic starter  

Valeu Anderson, obrigado pela sua ajuda, ficou top.


ResponderCitar (Quote)