Compartilhar:
Notifications
Clear all
carlosrgs
carlosrgs
Grupo: Moderador
Entrou: 2015-04-15
Honorable Member Moderator
1
@mrquim2022 Boa tarde Lendo meio por cima, vc quer ter uma ...

No Fórum Fórmulas & Funções Microsoft Excel

3 semanas atrás
Importação de vários arquivos, com planilhas diferentes

No Fórum Power BI

2 meses atrás
Oi, obrigado pelo retornoRespondendo agora, porque fiquei af...

No Fórum Power BI

2 meses atrás
Coluna condicional

No Fórum Power BI

2 meses atrás
Não consigo colocar a fórmula completa 🙁 índice com d...

No Fórum Atualizações e Informes

9 meses atrás
=ÍNDICE(modeloCorMor4!$A$1$7;0))

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
=ÍNDICE(modeloCorMor4!$A$1$7;0))Tentei editar mas não conseg...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Bom dia =SEERRO(ÍNDICE(modeloCorMor4!$A$1$7;0));"")Coloca ...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Vamos facilitar a vida do Excel tbm, pq colocar o zero entre...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Uma solução:=SOMA(CONT.SES($B$3$C$12;K3);CONT.SES($D$3$E$12;...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Formatar texto extraído de site

No Fórum VBA & Macros

10 meses atrás
Bom dia @cyllacelos Não sou expert em VBA, mas utilizo esse ...

No Fórum VBA & Macros

12 meses atrás
Boa tarde Bruno, não seria só abrir o código e colocar apost...

No Fórum VBA & Macros

2 anos atrás
Valores = Plan1.[A4]Vlr1 = Mid(Valores, 1, 6)Vlr2 = Mid(Valo...

No Fórum VBA & Macros

2 anos atrás
Então é simples, não precisa nem de VBASe são sempre 6 dígit...

No Fórum VBA & Macros

2 anos atrás
Página 1 / 42
Compartilhar: