Notifications
Clear all
EdsonBR
EdsonBR
Grupo: Moderador
Entrou: 2015-11-05
Prominent Member Moderator
2
Na célula B1, insira a fórmula: =SE(OU(A1 = {"005";"006";"...

No Fórum Excel - O básico

7 horas atrás
Novamente, ajude a ser ajudado, facilitando o trabalho de qu...

No Fórum Excel - O básico

10 horas atrás
Bem vindo ao Planilhando, @Will! Ao postar sua dúvida, pro...

No Fórum Excel - O básico

2 dias atrás
O raciocínio do @Fabiano está correto, pois y estaria recebe...

No Fórum VBA & Macros

4 dias atrás
Sub ArqTxtLinhaALinha() Dim LinhaTexto As String, i As Lo...

No Fórum VBA & Macros

6 dias atrás
Uma maneira simples por VBA (já que a postagem foi endereçad...

No Fórum VBA & Macros

1 semana atrás
=SOMASE(C9:C39; "<>0" ; B9:B39)

No Fórum Fórmulas & Funções Microsoft Excel

1 semana atrás
@carlosrgs, essa eu aprendi com o parça @JSCopa10: separe os...

No Fórum Fórmulas & Funções Microsoft Excel

1 semana atrás
Boa noite, @caixeta Vc quer um semáforo para o que foi Ent...

No Fórum Formatação Condicional

2 semanas atrás
Pois é, amigo Patropi. O que parece estar acontecendo é que ...

No Fórum VBA & Macros

2 semanas atrás
Para uma lista de coisas legais que a FILTROXML pode fazer, ...

No Fórum VBA & Macros

2 semanas atrás
Bem vinda ao Planilhando, @kassem! Para facilitar e agiliz...

No Fórum Fórmulas & Funções Microsoft Excel

2 semanas atrás
Esse é um problema típico do Excel, velho conhecido de guerr...

No Fórum Fórmulas & Funções Microsoft Excel

2 semanas atrás
Tá no ar novamente... Mas nenhuma info sobre o que possa t...

No Fórum Atualizações e Informes

4 semanas atrás
Olá, @paulo168 É um trabalho que vc tem que fazer periodic...

No Fórum VBA & Macros

4 semanas atrás
Página 1 / 60