Notifications
Clear all
DJunqueira
DJunqueira
Grupo: Registrado
Entrou: 2016-05-22
Prominent Member Registered
2
Vc teria mais pessoas te ajudando se vc compactasse o arquiv...

No Fórum VBA & Macros

2 anos atrás
Qual sua versão do Excel?

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Solução na planilha anexa.

No Fórum Excel - O básico

4 anos atrás
Solução proposta.

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Supondo q vc esteja na verdade falando da primeira planilha ...

No Fórum Excel - O básico

4 anos atrás
Sua planilha está protegida. O q deu errado mais exatamente?

No Fórum Excel - O básico

4 anos atrás
Montei uma fórmula, veja se ficou a contento.

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Se vc compactar os seus arquivos com o algorítimo Zip mais p...

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Outra alternativa. =SE(CONCAT(A10;C10:Q10)="";&qu...

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Veja se serve.

No Fórum Excel - O básico

4 anos atrás
LEZÃO, introduzi o conceito de tabela nomeada na sua planilh...

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Ok, melhoras.

No Fórum Fórmulas & Funções Microsoft Excel

4 anos atrás
Do meu ponto de vista a solução com macro não é a mais adequ...

No Fórum VBA & Macros

4 anos atrás
heitorctm, fica bem mais fácil de te ajudar se vc anexar sua...

No Fórum VBA & Macros

4 anos atrás
Agradeço qualquer orientação! Então lá vai minha principal o...

No Fórum VBA & Macros

4 anos atrás
Página 1 / 52