Notifications
Clear all
carlosrgs
carlosrgs
Grupo: Moderador
Entrou: 2015-04-15
Honorable Member Moderator
1
Não consigo colocar a fórmula completa :( índice com d...

No Fórum Atualizações e Informes

2 meses atrás
=ÍNDICE(modeloCorMor4!$A$1$7;0))

No Fórum Fórmulas & Funções Microsoft Excel

2 meses atrás
=ÍNDICE(modeloCorMor4!$A$1$7;0))Tentei editar mas não conseg...

No Fórum Fórmulas & Funções Microsoft Excel

2 meses atrás
Bom dia =SEERRO(ÍNDICE(modeloCorMor4!$A$1$7;0));"")Coloca ...

No Fórum Fórmulas & Funções Microsoft Excel

2 meses atrás
Vamos facilitar a vida do Excel tbm, pq colocar o zero entre...

No Fórum Fórmulas & Funções Microsoft Excel

2 meses atrás
Uma solução:=SOMA(CONT.SES($B$3$C$12;K3);CONT.SES($D$3$E$12;...

No Fórum Fórmulas & Funções Microsoft Excel

2 meses atrás
Formatar texto extraído de site

No Fórum VBA & Macros

3 meses atrás
Bom dia @cyllacelos Não sou expert em VBA, mas utilizo esse ...

No Fórum VBA & Macros

5 meses atrás
Boa tarde Bruno, não seria só abrir o código e colocar apost...

No Fórum VBA & Macros

11 meses atrás
Valores = Plan1.[A4]Vlr1 = Mid(Valores, 1, 6)Vlr2 = Mid(Valo...

No Fórum VBA & Macros

11 meses atrás
Então é simples, não precisa nem de VBASe são sempre 6 dígit...

No Fórum VBA & Macros

11 meses atrás
Boa tarde depoisteconto Sempre será uma virgula separando ...

No Fórum VBA & Macros

11 meses atrás
@edsonbrCoisas da vida então... Criei um novo arquivo aqui...

No Fórum VBA & Macros

11 meses atrás
Fórmula para identificar nome da aba (planilha)

No Fórum VBA & Macros

11 meses atrás
SOMASES não considerando critério correto

No Fórum Fórmulas & Funções Microsoft Excel

11 meses atrás
Página 1 / 42