Notifications
Clear all
Anderson
Anderson
Grupo: Registrado
Entrou: 2020-03-15
Estimable Member Registered
4
Obrigado, Edson. Funcionou. Eu já tinha feito isso e não...

No Fórum VBA & Macros

2 meses atrás
Atualizar função automaticamente

No Fórum VBA & Macros

2 meses atrás
Não coloque a palavra "ajuda" no título de seu tópico. O t...

No Fórum VBA & Macros

3 meses atrás
Private Sub TextBox1_Change() If Len(Me.TextBox1.Text) = 5 ...

No Fórum VBA & Macros

3 meses atrás
=CONT.VALORES(B:B) Caso o resultado da fórmula dê 1 a ...

No Fórum Fórmulas & Funções Microsoft Excel

3 meses atrás
Private Sub Worksheet_SelectionChange(ByVal Target As Range)...

No Fórum VBA & Macros

3 meses atrás
Sub Copiar_Planilhas () Dim ABA1 AS STRING, ABA2 AS STRIN...

No Fórum VBA & Macros

3 meses atrás
@JosenildoA Uma coisa que estranhei é que em um campo está...

No Fórum VBA & Macros

3 meses atrás
Veja se este vídeo te ajuda:

No Fórum VBA & Macros

6 meses atrás
Use uma função com código VBA:

No Fórum Fórmulas & Funções Microsoft Excel

6 meses atrás
Seguindo a fórmula do Estevaoba, ficou assim:  ri...

No Fórum Fórmulas & Funções Microsoft Excel

6 meses atrás
@mineiro Se quiser por VBA, assista a este vídeo: Se ...

No Fórum Fórmulas & Funções Microsoft Excel

6 meses atrás
=SE(NÚM.CARACT(A2)=9;"(47)9"&A2;SE(NÚM.CARACT(A2)=10;"(4...

No Fórum Fórmulas & Funções Microsoft Excel

6 meses atrás
@edsonbr Muito obrigado: =SOMARPRODUTO(SOMASES(C2B7; H2)...

No Fórum Fórmulas & Funções Microsoft Excel

6 meses atrás
Soma com dois critérios na mesma coluna

No Fórum Fórmulas & Funções Microsoft Excel

6 meses atrás
Página 1 / 13