Notifications
Clear all

Planilha ENQUETE  

  RSS

Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44273
02/02/2010 10:09 am  

Olá pessoALL,

Estou com a seguinte dúvida:
Tenho uma planilha de enquete (avaliação de desempenho), e preciso q o programa aceite APENAS UM "X" POR LINHA. Caso o avaliador "esqueça" e preencha MAIS DE UM "X" POR LINHA, o programa deve informar uma mensagem de ATENÇÃO OU ERRO, ou mesmo, apenas NÃO PERMITIR tal ação.

Acesse a planilha em: http://www.4shared.com/file/213667717/4 ... quete.html

Aguardo retorno assim q possível.
Grato!
Ivo.

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44273
02/02/2010 6:47 pm  

Opa!!!
Vc quase conseguiu....era na validação msm!!!!
vc pode usar a formula =CONT.SE($B6:$E6;"X")<=1

segue planilha exemplo

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44273
02/02/2010 10:16 pm  

É isso aí!!!
Muito obrigado.
:) Abração

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
danielemeg
(@danielemeg)
New Member
Entrou: 5 anos atrás
Posts: 1
23/03/2015 5:37 am  

Baixei os arquivos porém eles não são válidos em meu computador. Eles aparecem vazios! Alguém pode me ajudar?


ResponderCitar (Quote)
Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44273
23/03/2015 10:57 am  

Boa tarde Daniele

Seja bem-vinda ao fórum!

O problema não é o teu computador, pois depois da migração do fórum para outro provedor, quase todos os anexos ficaram corrompidos.

Se tiver alguma dúvida sobre o Excel, crie um novo tópico, e de preferência anexe uma planilha de exemplo.

Se a dica foi útil, clique na mãozinha que fica do lado da ferramenta Citar.

[]s

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Compartilhar: