Notifications
Clear all

Buscar valores  

  RSS

Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44273
17/05/2010 1:23 pm  

http://rapidshare.com/files/388478295/C ... s.xls.html

Este link adicionado a cima tem uma planilha com um problema que estou encontrando no excel gostaria de saber se tem alguma formula que me ajude neste trabalho.
Na propria planilha explico o que se deve fazer.

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Fernando Fernandes
(@fernandofernandes)
Illustrious Member
Entrou: 12 anos atrás
Posts: 44273
17/05/2010 2:10 pm  

=SOMARPRODUTO((Notas!A3:A100=A3)*(Notas!C3:C100=B1)*(Notas!B3:B100))

Existem mil maneiras de preparar Neston. Invente a sua!
http://www.youtube.com/ExpressoExcel


ResponderCitar (Quote)
Compartilhar: