Atividade
 
Notifications
Clear all
rilust
rilust
Grupo: Registrado
Entrou: 2015-06-16
Reputable Member
5
use a funcao =SUBTOTAL(9;B1:B9)

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
No caso se trata de uma planilha de cálculo de alugueres não...

No Fórum Fórmulas & Funções Microsoft Excel

10 meses atrás
vou usar celulas para facilitar a explicacao A'1 FORMATE ==&...

No Fórum Fórmulas & Funções Microsoft Excel

10 meses atrás
amigo vc nao pode usar a função media pois na verdade vc es...

No Fórum Fórmulas & Funções Microsoft Excel

10 meses atrás
coloca na coluna w: =SE(CONT.VALORES(B1)>0;"valor se...

No Fórum Fórmulas & Funções Microsoft Excel

10 meses atrás
canais que gostei Corp 360 https://www.youtube�...

No Fórum Excel - O básico

10 meses atrás
CANAIS DE YOUTUBER

No Fórum Excel - O básico

10 meses atrás
prezado elabore uma planilha com dados simulando o resultad...

No Fórum Fórmulas & Funções Microsoft Excel

10 meses atrás
amigo de uma olhada nesse topico : http://www.pla...

No Fórum Datas & Horas

11 meses atrás
se (b1 <= hoje()-5 ;b1;"") depois use formataç...

No Fórum Fórmulas & Funções Microsoft Excel

11 meses atrás
outra solução copie a coluna para o bloco de notas e faça a ...

No Fórum Fórmulas & Funções Microsoft Excel

11 meses atrás
VEJA SE E ISSO QUE VC QUER https://www.sendspace&...

No Fórum Fórmulas & Funções Microsoft Excel

12 meses atrás
wagner implantei sua solução mas não entendi como faz para ...

No Fórum Fórmulas & Funções Microsoft Excel

12 meses atrás
prezado você quer contagem ou soma de valor? por favor pos...

No Fórum Fórmulas & Funções Microsoft Excel

12 meses atrás
creio que isso resolve https://www.sendspace....

No Fórum Fórmulas & Funções Microsoft Excel

12 meses atrás
Página 1 / 28
Compartilhar: