Notifications
Clear all
luizhcosta
luizhcosta
Grupo: Registrado
Entrou: 2014-12-08
Reputable Member
5
Olá, Não diria que seja a solução, mas nos permite bri...

No Fórum Fórmulas & Funções Microsoft Excel

2 meses atrás
Olá, Poste uma planilha com informações da sua base. D...

No Fórum Excel - O básico

2 meses atrás
Olá, Para resolver a questão, retire o segundo parênte...

No Fórum Excel - O básico

2 meses atrás
Olá, Sua dúvida parece muito simples, porém é altamente com...

No Fórum Fórmulas & Funções Microsoft Excel

5 meses atrás
Olá, Para sua dúvida existem pelo menos 2 opções : Usar a ...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Essa é uma daquelas soluções com coluna auxiliar, mas...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Sua dúvida está promovendo um certo suspense, acho que...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Dúvida: Estavaoba, Descobri que a fórmula só funciona se h...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Dúvida: Estavaoba: Estou acompanhando este post. Testei su...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Analisando sua dúvida, me veio uma certeza....mais ce...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Sim, a função "Ext.Texto" pode auxiliar na s...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Não vai ser por falta de opção que você não vai resol...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Pelo que entendi no seu texto, quando um dos nomes ass...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Seguindo suas fórmulas, seria isso ? =SE(OU(A1<&...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Olá, Em versões mais antigas do Excel, resolve-se com a jun...

No Fórum Fórmulas & Funções Microsoft Excel

9 meses atrás
Página 1 / 28
Compartilhar: